IMPORTANT : Ce plugin ne marche plus depuis la version 2.3.2 de WordPress. Désolée, pas d’update prévu.

Nouvelle mise à jour importante pour Wp 2.3.1
Il subsitait quelques coquilles dans la version 1.0.2 que je vous ai proposé, certaines modifications dans wordpress m’avaient échappé.
Voici donc la dernière mise à jour, stable, qui en plus de corriger ces erreurs, propose un meilleur système de référencement, appliquant le prochain tutorial à venir : comment référencer un site Flash. Si vous avez installé la version 1.0.2, je vous conseille fortement de mettre à jour le plugin. Ne désinstallez rien, copiez simplement les fichiers sur votre ftp à la place des anciens.

Téléchargements:

flogmaker 1.0.3 en

flogmaker 1.0.3 fr

Page du plugin